エミュレーター:互換性のないHAXモジュールバージョン3、最小バージョン4が必要



Emulator Incompatible Hax Module Version 3

Android Studio 3. +バージョンにアップグレードした後、Androidネイティブシミュレーターが開きません。エラーログを表示します。エラー:
Emulator: Incompatible HAX module version 3,requires minimum version 4
[ファイル]-> [設定]-> [Android SDKの検索]-> [FIG]のチェックをクリックしてダウンロードします

4593470-2bf67dd8f45b126b.png1111111111.png